Installation error "Cannot execute pear command because libgcc_s.so.1 must be installed for pthread_cancel to work"

Follow

Comments

0 comments

Article is closed for comments.

© 2005 - 2018 RVglobalsoft Co., Ltd. All Rights Reserved.